Purrquinox - Bytepurr is down – Hændelsesdetaljer

🚀 Spændende opdateringer kommer snart til Purrquinox-tjenester!

Alle systemer er operationelle

💙 Tak fordi du støtter Purrquinox! Vi stræber efter 99,99 % oppetid, men hvis noget virker off, forbedrer vi os altid!

Purrquinox status

Realtidsopdateringer på vores tjenester og platforme.

Bytepurr is down

Løst
Stort udfald
Påbegyndt cirka 13 timer sidenVarede 10 minutter

Påvirket

Fejlhåndtering

Operationel fra 3:47 AM til 3:47 AM, Stort udfald fra 3:47 AM til 3:57 AM

Bytepurr

Operationel fra 3:47 AM til 3:47 AM, Stort udfald fra 3:47 AM til 3:57 AM

Opdateringer
  • Løst
    Løst
    Bytepurr is back up. This incident was automatically resolved by Instatus monitoring.
  • Undersøger
    Undersøger
    Bytepurr is down at the moment. This incident was automatically created by Instatus monitoring.