Purrquinox - Website is back up – Hændelsesdetaljer

🚀 Spændende opdateringer kommer snart til Purrquinox-tjenester!

Alle systemer er operationelle

💙 Tak fordi du støtter Purrquinox! Vi stræber efter 99,99 % oppetid, men hvis noget virker off, forbedrer vi os altid!

Purrquinox status

Realtidsopdateringer på vores tjenester og platforme.

Website is back up

Løst
Stort udfald
Påbegyndt 13 dage sidenVarede 14 minutter

Påvirket

Oliqor Chat

Operationel fra 11:35 PM til 11:35 PM, Stort udfald fra 11:35 PM til 11:49 PM

Production Website

Operationel fra 11:35 PM til 11:35 PM, Stort udfald fra 11:35 PM til 11:49 PM

Opdateringer
  • Løst
    Løst
    Production Website is back up. This incident was automatically resolved by Instatus monitoring.
  • Undersøger
    Undersøger
    Production Website is down at the moment. This incident was automatically created by Instatus monitoring.