Purrquinox - Issues with Bytepurr – Detalhes do incidente

🚀 Em breve, novidades interessantes sobre os serviços da Purrquinox!

Todos os sistemas operacionais

💙 Obrigado por apoiar a Purrquinox! Nós nos esforçamos para ter 99,99% de tempo de atividade, mas se algo parecer estranho, estamos sempre melhorando!

Status do Purrquinox

Atualizações em tempo real sobre nossos serviços e plataformas.

Issues with Bytepurr

Resolvido
Totalmente indisponível
Começou em há 7 diasDurado 5 dias

Afetado

Servidores

Parcialmente indisponível undefined 5:29 PM para 4:27 PM

Katherine

Parcialmente indisponível undefined 5:29 PM para 4:27 PM

Armazenamentos de objetos

Totalmente indisponível undefined 5:29 PM para 4:27 PM

byte ronronar

Totalmente indisponível undefined 5:29 PM para 4:27 PM

Oliqor Chat

Parcialmente indisponível undefined 5:29 PM para 4:27 PM

Production Website

Parcialmente indisponível undefined 5:29 PM para 4:27 PM

Atualizações
  • Resolvido
    Resolvido
    This incident has been resolved.
  • Identificado
    Identificado

    We have investigated and identified an issue with Bytepurr and have determined that it’s an issue with our S3 API. We are working closely to create a resolution to this issue. All content hosted on Bytepurr is unable to be accessed.